Jump to content

Hypermotard 698 Mono


Hotic

Recommended Posts

Moin, mal ein Update…hab den Luftfilter und Luftfilterdeckel von vcyclenut nun verbaut. Ein geiler Mod! In praktisch allen Gängen, sehr gut spürbar kann man 1.500 rpm früher ohne Hacken angasen. Mit 3000rpm in der 3 herumzuckeln? Früher schwerlich! Jetzt ja. Die Drehmomentdelle bei 5000rpm? Ist weg. 4000 rpm in der 5? Kein Thema. Hammer. Dumpfes Brüllen aus der Airbox! :) VG orish

  • Like 2
  • Thanks 2
Link to comment
Share on other sites

Meinst du den Sprintfilter? Den gibt es glaub in zwei Ausführungen. Welchen hast du genau gewählt?

Link to comment
Share on other sites

Posted (edited)

Siehe screenshot - der Airboxdeckel macht den Unterschied.IMG_0447.thumb.jpeg.d76bb24aaf8c006aa38b6b95270edd53.jpeg

Edited by orish
.
  • Thanks 1
Link to comment
Share on other sites

Hört sich ja Interressant an. Werde ich mal ausprobieren. Sollte ja ohne Deckel auch gehen, nur muss halt der Luftfilter irgendwie fixiert werden. Der Filter selbst wird jetzt ned so einen großen Unterschied machen. Nur mal so probeweise. Bin gespannt, auch auf die Akustik.

Gruß Klaus

Link to comment
Share on other sites

Der Filter macht sicherlich keinen großen Unterschied. Oben im Beitrag von Plaakert sieht man den offenen Luftfilterdeckel, den es zur Race-Komplettanlage dazugibt. Der ist bis auf einen Steg in der MItte auch komplett offen - sowie der 3D-gedruckte von vcyclenut. Ich denke, das macht den größten Effekt aus. Das macht wirklich viel aus. Hätte nicht gedacht, daß ich jetzt sage ‘so wurde die Mono eigentlich entwickelt und so soll sie sein!’.

Link to comment
Share on other sites

  • 2 weeks later...

Gibts hier noch wen, bei dem die Sitzbank hinten immer raus schnappt sobald man sich drauf setzt ? Beim 1000er Service ging das schon an Ducati, war aber wohl noch nicht bekannt. Mal schauen wann es dafür einen Fix gibt 🤪

IMG_7812.jpeg

Link to comment
Share on other sites

Posted (edited)

Ich hatte das beim 1000er Service im April auch bemängelt. Aber wie immer hatten wir noch nie, alles OK.

Bei meiner Mono waren die Nippel mit so weißen Fettzeuch eingeschlonzt. Hab ich alles mal Fettfrei gemacht. Ich hab jetzt allerdings eine kleine Hecktasche hinten drauf. Daher schnappt da nix hoch. Ducati sollte da aber scho nachbessern.

Gruß Klaus

Edited by Don Pompone
verschrieben
Link to comment
Share on other sites

Das weiße Fett war bei mir überall, generell war ich von der Auslieferungsqualität nicht sooo überzeugt. Alles vollgeschmiert mit Fett 😅. Das hatte ich eigentlich besser in Erinnerung.

  • Like 1
Link to comment
Share on other sites

Posted (edited)
vor 3 Stunden schrieb Scroeder:

Gibts hier noch wen, bei dem die Sitzbank hinten immer raus schnappt sobald man sich drauf setzt ? Beim 1000er Service ging das schon an Ducati, war aber wohl noch nicht bekannt. Mal schauen wann es dafür einen Fix gibt 🤪

IMG_7812.jpeg

Bei mir genauso…

Edited by orish
Link to comment
Share on other sites

Meine Sitzbank rutscht vorne und hinten immer aus den "Gummilagern". Die hinteren beiden hab ich schon verloren.
Da wurden aber neue bestellt - sind leider noch nicht geliefert worden.

Mein Händler meinte, das Problem haben alle.

Den Deckel mit dem Inbus-Schlüssel hab ich auch schon verloren - ist auch bereits neu.

 

Link to comment
Share on other sites

vor 3 Stunden schrieb tätowierter:

Klassiker :D 

Klingt stark nach dem "Wie rede ich mich vor dem Kunden raus und tu so als weiß ich von nix" Handbuch für Werkstätten.

  • Haha 1
Link to comment
Share on other sites

vor 1 Stunde schrieb RoadRunner:

Klingt stark nach dem "Wie rede ich mich vor dem Kunden raus und tu so als weiß ich von nix" Handbuch für Werkstätten.

Bei meinem Freundlichen gibt's immer nur zwei Optionen - je nachdem wie schlimm das Vorkommnis ist :D 

(1) Sowas hatten wir noch nie, du bist der erste mit dem Problem. 🤔

(2) Das haben die alle, das ist normal. 👍

 

  • Haha 3
Link to comment
Share on other sites

OBD2-Adapterkabel gesucht...
Wer wäre so nett und würde ein Foto dieses Steckers für die Hypermotard 698 Mono raufladen, damit ich das passende Kabel bestellen kann?
 

Link to comment
Share on other sites

vor 22 Stunden schrieb tätowierter:

Bei meinem Freundlichen gibt's immer nur zwei Optionen - je nachdem wie schlimm das Vorkommnis ist :D 

(1) Sowas hatten wir noch nie, du bist der erste mit dem Problem. 🤔

(2) Das haben die alle, das ist normal. 👍

 

Lol :D Bei mir bin ich auch der erste, weil keiner das Teil vorher bekommen hat. "Bist der Beta Tester" :D
Trotzdem wurden Videos und Fotos gemacht und zu Ducati geschickt, "die bekommen dafür genug Geld". Also super Service, bin echt zufrieden. Das Problem war jedoch bei Ducati selber auch noch nicht bekannt, was mir komisch vorkommt, wenn doch so viele alleine hier im Forum darüber berichten 🤔

Link to comment
Share on other sites

vor 37 Minuten schrieb Scroeder:

Lol :D Bei mir bin ich auch der erste, weil keiner das Teil vorher bekommen hat. "Bist der Beta Tester" :D
Trotzdem wurden Videos und Fotos gemacht und zu Ducati geschickt, "die bekommen dafür genug Geld". Also super Service, bin echt zufrieden. Das Problem war jedoch bei Ducati selber auch noch nicht bekannt, was mir komisch vorkommt, wenn doch so viele alleine hier im Forum darüber berichten 🤔

Kommt halt auch drauf an obs der Händler überhaupt an Ducati meldet. Ist ja mit Arbeit verbunden.

In meinem Fall, denke ich eher nicht. Allerdings steht es auf dem Werkstattauftrag.

 

Gruß Klaus

  • Like 1
Link to comment
Share on other sites

Am 7.6.2024 um 21:15 schrieb Siciliano:

OBD2-Adapterkabel gesucht...
Wer wäre so nett und würde ein Foto dieses Steckers für die Hypermotard 698 Mono raufladen, damit ich das passende Kabel bestellen kann?
 

Hey Sicilliano,

guck mal hier, den hatte ich mal bei Amazon gekauft. Funktioniert einwandfrei.

20240611_202446.jpg

  • Thanks 1
Link to comment
Share on other sites

Kann schon jemand berichten, wie sie sich auf der Autobahn fährt? Im Sinn von angenehm oder spürt man irgendwelche unangenehmen Vibrationen? So 1-2 Std. Autobahn muss ich zwischendurch abspulen können, aber in normalem Tempo 120-130 Kmh.

Edited by Siciliano
Link to comment
Share on other sites

vor 5 Stunden schrieb Siciliano:

Kann schon jemand berichten, wie sie sich auf der Autobahn fährt? Im Sinn von angenehm oder spürt man irgendwelche unangenehmen Vibrationen? So 1-2 Std. Autobahn muss ich zwischendurch abspulen können, aber in normalem Tempo 120-130 Kmh.

Fährt sich gut. So ab 160 wird sie vorne sehr leicht, was man beim fahren auch deutlich spürt, wenn der Lenker schlackert. Die Spiegel kann man da auch vergessen, weil man nix mehr erkennen kann durch die Vibrationen. War ca. 3 Stunden unterwegs, vom Sitzen sehr angenehm. Ich persönlich finde die Vibrationen nicht störend.

  • Thanks 1
Link to comment
Share on other sites

130 kmh geht auf jedenfall gut. Da solltest du keine Probleme haben.

 

Aber mal ein anderes Thema, ich hab mit meiner RVE doch ziemlich viele kleinere Mängel und wollte mal Fragen wie das bei euch so ist.

Vor allem ist mir aufgefallen das mein Heck schief ist, sitzen bei euch die beiden hinteren Verkleidungen auch so unterschiedlich?

weitere Mängel aktuell:

Lack Hinterradfelge blättert ab.

Kühlwasserverlust? Ausgleichsbehälter war komplett Leer

Diverse Verkleidungsschrauben haben sich lose gerüttelt

Luftfilterdeckel nicht richtig montiert, da hing der Filter vor der Ansaugung 🙈

8.jpg

9.jpg

Link to comment
Share on other sites

vor 1 Stunde schrieb H34df1rst:

130 kmh geht auf jedenfall gut. Da solltest du keine Probleme haben.

 

Aber mal ein anderes Thema, ich hab mit meiner RVE doch ziemlich viele kleinere Mängel und wollte mal Fragen wie das bei euch so ist.

Vor allem ist mir aufgefallen das mein Heck schief ist, sitzen bei euch die beiden hinteren Verkleidungen auch so unterschiedlich?

weitere Mängel aktuell:

Lack Hinterradfelge blättert ab.

Kühlwasserverlust? Ausgleichsbehälter war komplett Leer

Diverse Verkleidungsschrauben haben sich lose gerüttelt

Luftfilterdeckel nicht richtig montiert, da hing der Filter vor der Ansaugung 🙈

8.jpg

9.jpg

Nur meine 2 Cent: Möglicher Kühlwasserverlust ist eher in den seltenen Fällen ein "kleinerer" Mangel, sondern da sollten alle Alarmglocken angehen! In Folge man das sofort bei seinem Freundlichen, reklamiert bevor ggf. sich die ganz großen Schäden etablieren.

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

vor 1 Stunde schrieb Mechanist:

Nur meine 2 Cent: Möglicher Kühlwasserverlust ist eher in den seltenen Fällen ein "kleinerer" Mangel, sondern da sollten alle Alarmglocken angehen! In Folge man das sofort bei seinem Freundlichen, reklamiert bevor ggf. sich die ganz großen Schäden etablieren.

Da bin ich natürlich bei dir, das habe ich auch direkt bei Ducati schriftlich angemeldet, mit der Antwort: "Wenn es für dich okay ist, fülle einfach mal nach und beobachte dann."

 

Ich hab das auf jedenfall im Auge.

  • Like 1
Link to comment
Share on other sites

vor 12 Stunden schrieb H34df1rst:

weitere Mängel aktuell:

Lack Hinterradfelge blättert ab.

Kühlwasserverlust? Ausgleichsbehälter war komplett Leer

Diverse Verkleidungsschrauben haben sich lose gerüttelt

Luftfilterdeckel nicht richtig montiert, da hing der Filter vor der Ansaugung 🙈

 

Ich habe meine 698 gestern beim Händler abgeholt und wurde direkt informiert das sich der Lenker leicht lösen könnte (wie manche schon beschrieben haben) und das die Maschine vorne extrem heiß wird im Stand, sodass sie vorne Glüht (siehe Foto). Die Hitzeentwicklung sei aber laut Ducati völlig normal und unbedenklich. 

Zudem sei meine Maschine die erste Standard Version welche mein Händler ausliefert, wo Ducati die Sticker mit Klarlack überzogen hat. Vorherige Auslieferungen kamen wohl teils sehr zerkratzt und mit sich lösenden Sticker an (wurde diesbezüglich beim Kauf vorgewarnt).

Ich bin jetzt gestern und heute gefahren und habe circa 500km gesammelt; folgendes ist mir aufgefallen:

 - Sitzbank geht vorne rechts und hinten aus den Nupsis raus 

- Beim abschalten „schlürfendes“ Geräusch vom Bereich des Kühlers, keine Ahnung ob das normal ist, hatte ich bei keinem Motorrad vorher. 

a84c653c-3c46-4654-bba4-9d418236517a.jpeg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Use Privacy Policy