Jump to content

Recommended Posts

Servus,

da ich festgestellt habe das die Gabel beim ausfedern manchmal auf Block geht möchte ich die Gabel überholen bzw. mal nachsehen was los ist.

ktuell ist die Vorspannung auf 6 Umdrehungen eingestellt (Standard 5). 

Wieviel mm ist denn euer Negativ Federweg ohne Fahrer? bzw.mit wieviel Umdrehungen an Vorspannung?  

Ich habe auch festgestellt das wenn ich die Zugstufe verstellt kein wirklicher unterschied zwischen max und min besteht ist das bei euch auch so ??? 

(Sie federt bei max und bei min ein wenig nach) 

 

+ wieviel bekommt das linke Gabelrohr (Druckstufe) ÖL? im Werkstatt Handbuch stehts nur für das rechte (Zugstufe) drin ?

danke

gruß Flo 

 

image.png.ae905a399e5acb4d937bc184a4d396bf.png

image.thumb.png.60fb6afcef4213f7ce0ad898bc77c098.png

Link to post
Share on other sites
  • 2 months later...

Hab heute nochmal ein wenig recherchiert, es haben anscheinend mehrere diese Problem gehabt. 

Wie gehts hier den SP Fahrern ? @Duffyhs@SMY

Merkt ihr einen Unterschied wenn ihr die Zugstufe auf max und min dreht?

 

https://www.ducati.ms/threads/821-sp-forks.361369/#post-3641073

 

+

 

Link to post
Share on other sites
vor 2 Stunden schrieb Flo1990:

Hab heute nochmal ein wenig recherchiert, es haben anscheinend mehrere diese Problem gehabt. 

Wie gehts hier den SP Fahrern ? @Duffyhs@SMY

Merkt ihr einen Unterschied wenn ihr die Zugstufe auf max und min dreht?

 

https://www.ducati.ms/threads/821-sp-forks.361369/#post-3641073

 

+

 

Max/ Min habe ich noch nie versucht, der eine Klick "härter" den ich vor der Revision einstellte, hatte aber schon Auswirkungen, und zwar die positive, dass die Fuhre gar nicht mehr schaukelte, was sie davor ab (selten) und an gemacht hat, und die negative, dass es unbequemer wurde auf holprigen Strecken.  

Ich weiß nun nicht so ganz, um es im Sinne des Erfinders ist, gleich von Min auf Max zu schalten, in der Regel geht man von der Grundeinstellung ausgehend nach +/-, und gleicht es auch ab mit dem Gedöhns hinten.

Link to post
Share on other sites
Am 22.9.2020 um 14:51 schrieb Flo1990:

da ich festgestellt habe das die Gabel beim ausfedern manchmal auf Block geht möchte ich die Gabel überholen bzw. mal nachsehen was los ist.

 

Das ist genau dass, was ich jetzt nicht verstehe.  Deswegen muss ich doch keine Gabel überholen, ok, eine Wartung mit neuem Öl ist ja was anderes.

Meine Gabel geht ja beim Ausfedern wenn ich am Kabel ziehe und das Vorderrad leicht wird bzw. sich etwas von der Straße hebt .... auch auf den oberen Anschlag. Wenn sie das nicht täte, würde die Gabel ja in der Zugstufe stecken bleiben - was ganz schlecht wäre.

Natürlich auch wenn ich die Hyper über den Seitenst. vorne anhebe. Das mache ich zbs. wenn ich den statischen Negativfederweg messe - der bei mir nur 25mm beträgt. Der dynamische - also der wichtigere - beträgt 40mm.

Noch etwas! Wenn du im Stand die Gabel kräftig vorne einfederst, und sie los lässt, sollte sie nur wenige mm über ihre Ausgangslage nach oben federn u. auf keinen Fall oben anstoßen  oder nachwippen.

 

Wichtig ist ! Beim rasanten sportlichen Fahren, sollte die Gabel unten natürlich nicht auf ihren Anschlag kommen - auch nicht auf schlechten Straßen.

An einem  Kabelbinder kann man gut sehen wie weit die Gabel ohne Notbremsung eintaucht.

1071048147_Frhling012-Kopie.thumb.jpg.b504730a05430bb5163051cead5d9db9.jpg

 

Link to post
Share on other sites
vor 1 Stunde schrieb Mechanist:

Ich weiß nun nicht so ganz, um es im Sinne des Erfinders ist, gleich von Min auf Max zu schalten, in der Regel geht man von der Grundeinstellung ausgehend nach +/-, und gleicht es auch ab mit dem Gedöhns hinten.

Da hast du recht, das war ja auch nur um den Unterschied zu sehen, das Problem ist es ändert sich gar nichts es ist kein unterschied erkennbar.

sie schwingt auch nach.

 

Link to post
Share on other sites

@Silver Rider

das Problem ist eher das metallische klacken das deutlich hörbar ist. Also nicht wirklich nur ein anschlag sondern ein metallisches Geräusch. Das tritt aber nur auf wenn die Gabel schnell ausfedert und das Vorderrad noch keinen Bodenkontakt hat. (Zb beim überfahren einer kabelbahn oder wheelie)  Zudem habe ich festgestellt das sich die zugstufe nicht einstellen lässt bzw. Kein unterschied zwischen min und Max erkennbar ist. 
 

 

Link to post
Share on other sites
vor 2 Minuten schrieb Flo1990:

Da hast du recht, das war ja auch nur um den Unterschied zu sehen, das Problem ist es ändert sich gar nichts es ist kein unterschied erkennbar.

sie schwingt auch nach.

 

Du kannst ja mal versuchen das "nachschwingen" zu unterdrücken durch mehr Zugstufendämpfung. Wenn sich da nichts tut, liegt da irgendwas im Argen mit der Technik und nicht mit der Abstimmung, m.E..  

Link to post
Share on other sites
vor 2 Minuten schrieb Flo1990:

@Silver Rider

das Problem ist eher das metallische klacken das deutlich hörbar ist. Also nicht wirklich nur ein anschlag sondern ein metallisches Geräusch. Das tritt aber nur auf wenn die Gabel schnell ausfedert und das Vorderrad noch keinen Bodenkontakt hat. (Zb beim überfahren einer kabelbahn oder wheelie)  Zudem habe ich festgestellt das sich die zugstufe nicht einstellen lässt bzw. Kein unterschied zwischen min und Max erkennbar ist. 
 

 

Bring die Kiste lieber mal zu einem Fachmann, wenn die Tauchrohre bei so Aktionen schaden nehmen sollte, beißt Du dir hinterher in den Hintern, aufgrund der hohen Kosten.

Link to post
Share on other sites
vor 21 Minuten schrieb Flo1990:

@Silver Rider

das Problem ist eher das metallische klacken das deutlich hörbar ist. Also nicht wirklich nur ein anschlag sondern ein metallisches Geräusch. Das tritt aber nur auf wenn die Gabel schnell ausfedert und das Vorderrad noch keinen Bodenkontakt hat. (Zb beim überfahren einer kabelbahn oder wheelie)  Zudem habe ich festgestellt das sich die zugstufe nicht einstellen lässt bzw. Kein unterschied zwischen min und Max erkennbar ist. 
 

 

Aha ..... davon hast du nichts oben geschrieben. Da hätte ich mir meinen Beitrag sparen können und dich gleich mit der Gabel zum Fachmann schicken können .

Denn das ist selbstverständlich nicht normal was du mir jetzt berichtest. Gerade bei Letzterem. (ok, letzteres habe ich übersehen) ?

 

Grüße gerhard

Edited by Silver Rider
Link to post
Share on other sites
  • 3 months later...
Posted (edited)

Servus, falls jemand das gleiche Problem haben sollte.

Problem war folgendes:

in der unteren Kartusche für die Zugstufe war Luft, diese zieht sich hier langsam rein. Ein Amerikanischer Kollege hat sich hier eine neue Schelle gebaut. Hab ich jetzt noch nicht aber falls das Problem wieder auftritt wird das gemacht. 

In der Kartusche unten sind ca. 110ml Öl (Oil 1) die gleiche visko wie in der oberen Kammer (Oil 2) (230ml 7.5). Druckstufenseite ist gleich nur die Kartusche ist schwarz anstatt Silber. 

Habs übrigens selber gemacht da die Fahrwerksspezis entweder alle "komisch" waren oder sie die Gabel nicht kannten. Schnittbild ist von der Pani da ist das Problem anscheinend auch öfters. Hier sieht man auch recht schön das der Schwarze Gummi nur durch diese Alu "schelle" abgedichtet wird. Quasi eine ganz spezielle Form einer Closed Cartridge ohne Gas etc.

Ach ja Moped fährt sich wie auf Schienen und es ist ein deutlicher Unterschied bei der Verzögerung der Gabel feststellbar. (also zwischen Max und Min Stellung)

gruß Flo 

IMG_6315.JPG

IMG_6330.JPG

IMG_6331.JPG

pan.JPG

Schnittbild.JPG

Edited by Flo1990
  • Like 1
  • Thanks 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...