Jump to content
Sign in to follow this  
Mechanist

OT³ Bitte um Meinung zu Warmwasserbereiter

Recommended Posts

Hallo in die Runde,

wir haben Ende letzter Woche einen neuen 100l E-Warmwasserkessel bekommen, als Austauschgerät für einen alten Boiler. Direkt nach der Installation durch eine Fachfirma machte ich zwei Bilder, eigentlich nur um eine kleine Undichtigkeit zu dokumentieren, aber im nach hinein viel mir auf, dass man Kalk und Rostpartikel an dem Kaltwasseranschluss (Zulauf) auf den Fotos sieht. Ich habe das bei der Fachfirma reklamiert, und die steht auf dem Standpunkt, dass der Rost vom alten Gerät stammt. Das kann m.E. nicht sein, weil die Flexschläuche zur Wand hin auch erneut wurden, und diese Theorie nicht den m.E. Kalk auf dem Gewinde des neuen Gerätes erklären kann. Außerdem bewegt sich der Rost nicht vom Zulauf zur Wand, gegen den Strom.

Mit aller Vorsicht denke ich, dass es bei einem neuen Gerät um ein schon mal verwendetet handel, und bitte um eure Meinung.

Danke & LG

Foto ohne roten Rand vom Tag der Montage

Foto mit rotem Rand 12h später 

20200703_075121.jpg

20200702_125543.jpg

  • Sad 1

Share this post


Link to post
Share on other sites

Hi,
meist haben die Dinger ein Typenschild und mit ein bisschen Glück steht da das Baujahr, was ja schon ein Hinweis sein könnte.
Dann haben die Dinger meist eine S/N, mit der könntest Du beim Hersteller nachfragen.

VG

  • Thanks 1

Share this post


Link to post
Share on other sites

Danke! Stehe mit dem Hersteller schon in Kontakt. Bj. steht nicht auf dem Typenschild, aber über die s/n kann der das veststellen.

Share this post


Link to post
Share on other sites

Lieber Lutz

 

Du erscheinst mir hier im Forum als ein sehr verständiger und angenehmer Zeitgenosse! Daher wage ich ein paar Zeilen.

Zum ersten: Was ist das für ein Fachbetrieb? Die Aussage ist nicht seriös! Wenn man will, dass der Kunde zufrieden ist, geht man einen gemeinsamen Weg um die Ungereimtheiten zu erörtern und so gut wie möglich aus dem Weg zu schaffen (aber vielleicht ist es hier in der Schweiz etwas anders - oder in meinem Ex-Betrieb). Hat der nicht gemerkt, dass Dir seine Aussage nicht gereicht hat, bzw. verunsichert hat?

Dann mal zu Rost und Kalk: Der bewegt sich sehr wohl in sämtliche Richtungen - ich habe in dem Bereich schon "Pferde kotzen gesehen"! Die Frage ist auch, was das für Leitungen in der Wand und im Zulauf sind? Wenn es zum Beispiel alte Stahlrohre sind, hätten wir schon einen Indikator (dazu bräuchte man das Baujahr vom Haus). Oder das Zeug kommt von der Zuleitung. Dann würde ich einen Sedimentfilter empfehlen (grundsätzlich eine gute Idee). Der hilft aber nur bedingt gegen Rost und Kalk. Hier wäre noch eine Entkalkungsanlage gut (was hast Du für eine Wasserhärte?)!!! Weiters wäre es spannend, was das für ein Gerät ist (Marke und Typ), vielleicht ein Bild von mehr als einem "Röhrchen" 😉 . Weiters kann sich Rost und Kalk innerhalb eines Tages bilden, wenn es zu einer "galvanischen Reaktion (Korrosion) kommt. ... Es könnte auch sein, dass das Rückschlagventil (sollte eins vorhanden gewesen sein) defekt war, was dazu geführt haben könnte, dass Rost und Kalk des alten Boilers in die Zuleitung gekommen ist (das Zeug wächst auch gegen die Flussrichtung des Wassers!). .... und, Du könntest auch recht haben, dass es ein Gerät ist, das schon mal Wasser "gesehen" hat, was aber noch nicht bedeuten muss, dass es alt ist; Druckprobe, ausspülen von herstellungsbedingten Verschmutzungen, usw. Und wenn es dann noch ein paar Wochen gestanden ist, ... (glaube ich aber nicht). Das Wahrscheinlichste ist, dass durch das Abstellen des Wassers Rost, Kalk, und sonstiger Schmutz in den Leitungen gelöst hat und sich beim Öffnen das Zeug bei der etwas undichten Stelle gezeigt hat. Das ist üblich, wenn man im Wassersystem etwas werkelt! Das kleine Leck, wäre übrigens schnell dicht gewesen, da der Kalk das über eine gewisse Zeit zuspachtelt (wobei man als Fachmann sowas auf Anhieb dicht bekommen sollte!).

Ich würd da eher auf ein grundsätzliches Problem hinweisen: "Kein Vertrauen zum Fachbetrieb!" Das kann sehr wohl am Fachbetrieb liegen!!! Aber auch am Kunden, wenn der nämlich nicht "SEINEN" Handwerker des Vertrauens bemüht (vielleicht, weil er etwas teurer ist), sondern anstatt dessen einen Haus-, Wald- und Wiesenhandwerker.

Sei mir bitte nicht böse, aber so eine Ferndiagnose kann extrem in die Hose gehen. Daher: "Lass Dir das von einem "alten Hasen" im Bereich Sanitärfachmann sagen (habe wegen Rückenproblemen vor 3 Jahren aufhören müssen. 😥), es kann alles Mögliche sein, meist sogar eine Kombination davon!  😉 

 

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Ps.: Das Baujahr sagt nicht viel darüber aus, ob das Teil schon mal eingebaut war!

  • Thanks 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...