Jump to content
Fex81

Elektronikproblem?

Recommended Posts

Posted (edited)

Servus,

bei mir ist das gleiche Problem mit den Blinker nur auf der linken Seite.. funktioniert mit Motor aus einwandfrei, doch sobald gestartet wird blinkt es nur noch einmal kurz.
Hast du vorne Widerstände verbaut? Ich hatte mir welche von Polo geholt und verbaut. Habe vorhin den Schrumpfschlauch mal runter geschnitten und gesehen dass die Widerstände parallel verlötet waren. Hab sie als raus geschnitten und im Plus Kabel verlötet und das Minus Kabel direkt zum Blinker geführt. Funktioniert nun einwandfrei auch bei laufendem Motor.

Grüße, Andi

Edited by Hyp821

Share this post


Link to post
Share on other sites

Super Hinweis, Danke!!

Das werde ich mir ab nächster Woche mal ansehen!

Share this post


Link to post
Share on other sites
vor 20 Stunden schrieb Hyp821:

Servus,

bei mir ist das gleiche Problem mit den Blinker nur auf der linken Seite.. funktioniert mit Motor aus einwandfrei, doch sobald gestartet wird blinkt es nur noch einmal kurz.
Hast du vorne Widerstände verbaut? Ich hatte mir welche von Polo geholt und verbaut. Habe vorhin den Schrumpfschlauch mal runter geschnitten und gesehen dass die Widerstände parallel verlötet waren. Hab sie als raus geschnitten und im Plus Kabel verlötet und das Minus Kabel direkt zum Blinker geführt. Funktioniert nun einwandfrei auch bei laufendem Motor.

Grüße, Andi

Hast du also vorne und hinten auf LED gewechselt?! Original sind ja Halogen.

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Fex81:

Hast du also vorne und hinten auf LED gewechselt?! Original sind ja Halogen.

Hab vorne von Halogen auf LED gewechselt, hinten hab ich sie schon mit LED gekauft.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...