Jump to content

Probleme leichte Vibrationen und Bremse vorne 950 SP


Recommended Posts

Hab da ein Phänomen am Moped und will mal in die Runde fragen ob schon jemand die gleichen Probleme hatte ? 

Seit geraumer Zeit stelle ich ab ca. 100 Km/h ein leichtes Vibrieren an meinen Lenkergriffen fest, es fühlt sich an als wäre es evtl. ein Radlager bzw. Die Bremsbeläge vibrieren zwischen Bremsscheiben, was ja aber wegen den Klammern fast nicht sein kann ?

Jedoch Heute hatte ich ein weiteres Problem. Die Vorderbremse verzögerte als würde man die Bremse leicht ziehen, teilweise so krass das die Gabel sogar etwas eintauchte beim vom Gas gehen ? Habe angehalten und gleich gerochen das da was nicht stimmt, linke Bremsscheibe war blau angelaufen ? 😣👎 Habe ne Zigarettenlänge gewartet und bin dann vollends nur mit Hinterbremse nach Hause gefahren. Moped ist in dem Bereich noch alles original ( außer Reifenwechsel vor ca. 2000 Km ). Werde mal Morgen alle Verschraubungen prüfen an Sättel usw.

Ist eine 2020er und die Laufleistung ist etwas über 5000 Km. Hab zwar noch Garantie aber hat irgendwer ein Plan was es sein könnte ? Hängt das evtl. mit den komischen Vibrationen zuvor zusammen ? 

Edited by Stephan
Link to comment
Share on other sites

Hmm du hast laut Profil eine 950er. Was für eine Bremse hat die denn Serie?

Also Hebel, Schlauch, und Bremszange?

Meine 939 hat bei kalter Luft und dem Serien Schlauch gerne leicht mit gebremst… ohne Betätigung der Bremse.

Seit Umbau auf Stahlflex ist das Problem weg.

Link to comment
Share on other sites

Prüf doch mal ob sich das Rad frei drehen lässt. Wenn nicht.

Bremssättel lösen, Bremse oben am Hebel paar mal pumpen, Bremse gezogen lassen ( Helfer, Gurt, Kabelbinder…) Sättel fest ziehen, Bremshebel lösen und prüfen ob sich alles frei drehen lässt.

Link to comment
Share on other sites

Also wenn du 2000 Kilometer damit jetzt unterwegs warst und erst jetzt Probleme hast, denke ich mal dass du beim Radwechsel nichts falsch gemacht hast. Wenn die Bremse blau anläuft und du auch den Geruch von den heißen Belägen wahrnimmst hast du eindeutig ein Problem mit deiner Bremse.

Also ich würde als erstes beide Sättel runter nehmen und schauen ob da alle in Ordnung ist. (Ob alles gangbar ist, z.b. ob sich die Kolben zurückdrehen/ drücken lassen und  Beläge nicht klemmen durch Oxidation etc.)

Und ja, Ich denke dass dein bremsproblem mit den Vibrationen von davor was zu tun haben. Schätze dass Da vorher schon was hing weshalb es diese Vibrationen gab und es halt immer schlimmer wurde bis jetzt.

Edited by RoadRunner
  • Like 1
Link to comment
Share on other sites

Posted (edited)
vor 1 Stunde schrieb Zaudi:

Hmm du hast laut Profil eine 950er. Was für eine Bremse hat die denn Serie?

Also Hebel, Schlauch, und Bremszange?

Meine 939 hat bei kalter Luft und dem Serien Schlauch gerne leicht mit gebremst… ohne Betätigung der Bremse.

Seit Umbau auf Stahlflex ist das Problem weg.

Bin bis jetzt 2500 km gefahren, auch bei sehr kalter Luft und hatte nie Probleme, auch nicht bei meiner 821 SP

 

vor einer Stunde schrieb Duc_Hyper:

Prüf doch mal ob sich das Rad frei drehen lässt. Wenn nicht.

Bremssättel lösen, Bremse oben am Hebel paar mal pumpen, Bremse gezogen lassen ( Helfer, Gurt, Kabelbinder…) Sättel fest ziehen, Bremshebel lösen und prüfen ob sich alles frei drehen lässt.

Ja, dreht nun im Kaltzustand wieder frei. Werd die Tage mal das Rad ausbauen und alles prüfen. 

vor 1 Stunde schrieb SMY:

Hast Du eventuell Reifenwechsel gemacht und etwas falsch zusammengebaut? 
 

Alle Hülsen korrekt montiert?

Gabel oder Bremssättel nicht verspannt?

 

Schließe ich aus, schon zig fach gemacht und steht’s mit korrekten Nm angezogen, vor allem Gabel Klemmungen/Faust. Sämtliche Schrauben sind fest und Klammern in Sättel sitzen korrekt.

Edited by Stephan
Link to comment
Share on other sites

vor 4 Minuten schrieb RoadRunner:

Also wenn du 2000 Kilometer damit jetzt unterwegs warst und erst jetzt Probleme hast, denke ich mal dass du beim Radwechsel nichts falsch gemacht hast. Wenn die Bremse blau anläuft und du auch den Geruch von den heißen Belägen wahrnimmst hast du eindeutig ein Problem mit deiner Bremse.

Also ich würde als erstes beide Sättel runter nehmen und schauen ob da alle in Ordnung ist. (Ob alles gangbar ist, z.b. ob sich die Kolben zurückdrehen/ drücken lassen und  Beläge nicht klemmen durch Oxidation etc.)

Und ja, Ich denke dass dein bremsproblem mit den Vibrationen von davor was zu tun haben. Schätze dass Da vorher schon was hing weshalb es diese Vibrationen gab und es halt immer schlimmer wurde bis jetzt.

Eigentlich halte ich es für unwahrscheinlich bei der Km Laufleistung aber ich tippe auch mal auf Bremskolben oder Belag. Evtl. verkantet trotz korrekt eingelegten Klammer ? Bin Heute in einen Regenguss gekommen als es passiert ist aber ansonsten fahr ich immer nur wenn’s trocken ist. Auch abwaschen des Bikes nur wenn’s unbedingt sein muss. 

Link to comment
Share on other sites

Der Regenguss hat damit nichts zu tun da du Die Vibrationen ja schon vorher hattest, Da würde ich mir keinen Kopf machen. Es hilft nur aufmachen und schauen wo der Fehler da liegt. Und obwohl deine hyper noch in der Garantie ist, kann auch da schon mal ein Sattel kaputt gehen. Soll zwar nicht passieren aber es passiert halt. Ist bei Autos auch nicht anders.

Mal so ne Frage:

Die Hülsen Die durch die Beläge in den Sattel gehen damit diese richtig sitzen, Hast du die trocken wieder eingesetzt oder hast du was drauf geschmiert? 

 

Link to comment
Share on other sites

Sind noch Originalbeläge, müssen ja für den Radwechsel nicht raus. Aber ich werde auch dieses überprüfen und ggf. die Führungen mit Logic etwas schmieren wenn ich den Krempel sowieso zerlege. 

  • Like 1
Link to comment
Share on other sites

Komisch, hatte heut Sattel weg und geprüft. Alles in bester Ordnung, Beläge und Kolben laufen wie es sein soll. Werde heut nochmal ne größere Testrunde drehen und das Zeug richtig heiß fahren.

Die Frage ist jetzt natürlich ob die Scheibe/Beläge einen Treffer abbekommen haben infolge Hitze, immerhin war die Scheibe bläulich verfärbt und es hat kräftig gestunken, jedoch durchgelüht ist sie sicher nicht. Problem ist das mein Duc Händler Urlaub hat zwecks Reklamation, Bilder von der Scheibe hab ich auf jeden Fall mal gemacht. Ist natürlich nun fraglich ob die Scheibe einmal sowas ab kann oder ob sie gewechselt werden sollte/muss innerhalb der Garantie ? Theoretisch sollten beide Scheiben mit Beläge gewechselt werden aber ich denk so kulant wird Ducati/Audi sicher nicht sein. Naja mal sehn, nach der Probefahrt weis ich mehr 😉

Link to comment
Share on other sites

Du denkst also dass die Bremsen zu heiss geworden sind, und deshalb es zu Formveränderungen gekommen ist ("Die Frage ist jetzt natürlich ob die Scheibe/Beläge einen Treffer abbekommen haben infolge Hitze" dein eigener Kommentar), und deshalb wirst du jetzt das Motorrad mal so richtig heiss fahren ?????
echt jetzt ?

Edited by Duffyhs
Link to comment
Share on other sites

Posted (edited)
vor einer Stunde schrieb Duffyhs:

Du denkst also dass die Bremsen zu heiss geworden sind, und deshalb es zu Formveränderungen gekommen ist ("Die Frage ist jetzt natürlich ob die Scheibe/Beläge einen Treffer abbekommen haben infolge Hitze" dein eigener Kommentar), und deshalb wirst du jetzt das Motorrad mal so richtig heiss fahren ?????
echt jetzt ?

Nein, ich will nur die Bremse gut auf Temperatur bringen um zu schauen ob das Problem weiterhin auftaucht nachdem ich nun alles nochmal gecheckt habe. Mit Treffer meinte ich nicht das sie aufgrund der entstandenen Hitze so beschädigt ist das man nicht mehr damit fahren kann. Mit Treffer meinte ich eher den Verschleiß dem die Scheibe kurzfristig ausgesetzt war. Geht ja auch um eventuelle Garantieansprüche sollte es nicht mein Verschulden sein und das Problem weiterhin da sein. Die Scheibe sieht eben jetzt aus als wär ich ein Wochenende bei 35 Grad im Schatten aufm Kringel gefahren 😉

Zum Vergleich

Scheibe rechts

E43BD3EA-12E6-47CC-81C2-E8CE3683BD07.jpeg

Problem Scheibe links

15E712F5-AC0A-44EC-AD82-E9642EFE1081.jpeg

Edited by Stephan
Link to comment
Share on other sites

Das hasse ich, nun zurück von einer ausgiebigen Fahrt …. bremsentechnisch wieder alles gut 😏 aber die feinen unregelmäßigen Vibrationen sind immer noch da 😏 Werde das auf jeden Fall alles bei der Jahresinspektion reklamieren. Ist einfach ein ungutes Gefühl, werde jetzt öffter mit meiner SF fahren bis das Bike zum Duc Händler kommt. 

Link to comment
Share on other sites

Posted (edited)

Hatte sie jedoch schon vorher, ohne das Bremsproblem von Gestern. Sei es drum, ich stell das Ding zum Händler sobald ich vom Urlaub zurück bin. Kein Bock weiterhin daran rum zu probieren und mit diesem Risiko zu Leben das das Ding ein zweites Mal die Bremse nicht 100%ig aufmacht. Das würd ich machen bzw. der Sache auf den Grund gehen wenn ich keine Garantie mehr hätte, aber so ….

und bis dahin fahr ich meinen geilen, unkultivierteren 1098er SF Trecker 👍😊

Edited by Stephan
  • Like 1
Link to comment
Share on other sites

Ich habe das Problem der feinen Vibrationen ebenfalls bei meiner 2021er RVE. Habe es schon bei meinem Händler reklamiert. Hatte auch das Radlager im Verdacht - bei mir sind Reifen und Bremse alles noch original und jetzt 1700km gelaufen. Aber sie konnten keine Auffälligkeiten feststellen. 🙄

Ich werd gleich noch mal eine Runde drehen und ggf. noch mal einen anderen Händler hinzuziehen.

Link to comment
Share on other sites

  • 2 weeks later...
Posted (edited)

Also ich hab ein recht guten Draht zu meinem Dealer, mit so einer Aussage und gute Weiterfahrt würd ich mich nicht zufrieden geben. Bin davon überzeugt das die Vibrationen mit dem darauf folgenden Bremsproblem zusammenhängen. Sollte beispielsweise ein Kolben verkannten und der Belag nicht sauber parallel zu Scheibe laufen könnten theoretisch auch Vibrationen entstehen, so zumindest mal meine Theorie. Außerdem ist es ja auch offensichtlich anhand der nur linken stark verfärbten Scheibe das da was nicht stimmt und ehrlich gesagt wohl isses mir nach der Aktion auch nicht mehr, hätte auch anders laufen können wenn die Bremse nicht mehr korrekt aufmacht 😏 Hab in meinem benachbarten Forum auch schon mal mitbekommen das sich bei einem neuwertigen Sattel auch schon mal einer den Bremskolben verkantet hat. Naja, die Dinger in der Massenproduktion unterliegen eben auch Produktionsstreuungen. Von daher werde ich meinem Dealer schon nahe legen mir den Sattel/Scheibe und Beläge zu tauschen um mein Vertrauen in die Bremse wieder herzustellen. Ob das Audi auch so sieht bleibt abzuwarten 🧐

Edited by Stephan
Link to comment
Share on other sites

  • 2 weeks later...

So, Heute Moped zum Dealer gebracht und dort gelassen. Er ist der gleichen Meinung wie ich das es der Sattel bzw. Kolben die Ursache sein müsste. Jetzt mal sehn was dabei raus kommt ? 😉

Edited by Stephan
Link to comment
Share on other sites

Die Vibrationen können auch von einer schlecht ausgewuchteten Felge kommen, bzw. wärst Du nicht der Erste, bei dem sich ein Gewicht aus dem Staub gemacht hat...

Das leichte schließen der Bremse kann auch vom Bremshebel kommen, wenn der mit zu wenig Spiel eingebaut ist...wenn Bremse warm wird diese dann leicht betätigt, da sich das Öl ausdehnt...

Der verspannte Kolben ist natürlich auch eine Möglichkeit.

 

 

Link to comment
Share on other sites

Am 8.9.2021 um 22:54 schrieb scrdel:

Die Vibrationen können auch von einer schlecht ausgewuchteten Felge kommen, bzw. wärst Du nicht der Erste, bei dem sich ein Gewicht aus dem Staub gemacht hat...

Das leichte schließen der Bremse kann auch vom Bremshebel kommen, wenn der mit zu wenig Spiel eingebaut ist...wenn Bremse warm wird diese dann leicht betätigt, da sich das Öl ausdehnt...

Der verspannte Kolben ist natürlich auch eine Möglichkeit.

 

 

Variante 1 und 2 schließe ich aus. 1, sind die Vibrationen feiner und kommen nicht von der Felge. 2. müssten dann beide vorderen Bremsen schwergängig laufen, das Problem ist jedoch nur links 😉 es wird sehr wahrscheinlich auf Variante 3 hinauslaufen denk ich. 

Edited by Stephan
Link to comment
Share on other sites

Am 8.8.2021 um 20:31 schrieb SMY:

Hast Du eventuell Reifenwechsel gemacht und etwas falsch zusammengebaut? 
 

Alle Hülsen korrekt montiert?

Gabel oder Bremssättel nicht verspannt?

 

Der Klassiker hier ist, die Klemmschrauben am Gabelfuß zu fest anzuziehen. Dann verspannt es sich, und könnte theoretisch auch Problem beim Bremsen bereiten. Die Teile falsch zu montieren, abgesehen vom Anzugsmoment, wird wohl kaum funktionieren, bzw. nur einmal kurz vor der Bodenprobe.

Link to comment
Share on other sites

vor 2 Stunden schrieb Stephan:

Variante 1 und 2 schließe ich aus. 1, sind die Vibrationen feiner und kommen nicht von der Felge. 2. müssten dann beide vorderen Bremsen schwergängig laufen, das Problem ist jedoch nur links 😉 es wird sehr wahrscheinlich auf Variante 3 hinauslaufen denk ich. 

Auf verspannte Kolben? Wenn ja, wie soll das machbar sein?

Link to comment
Share on other sites

vor 1 Stunde schrieb Mechanist:

Auf verspannte Kolben? Wenn ja, wie soll das machbar sein?

Von verspannt hab ich nicht geredet, war mein Vorredner. Verkannten schon eher, es brauchen nur die Toleranzen in der Massenproduktion nicht 100% eingehalten werden und schon kommt das eine zum anderen. Es würden auch z.B. Bearbeitungsspäne/Verunreinigungen ausreichen um sollch Probleme hervorzurufen. 

 

vor 1 Stunde schrieb Mechanist:

Der Klassiker hier ist, die Klemmschrauben am Gabelfuß zu fest anzuziehen. Dann verspannt es sich, und könnte theoretisch auch Problem beim Bremsen bereiten. Die Teile falsch zu montieren, abgesehen vom Anzugsmoment, wird wohl kaum funktionieren, bzw. nur einmal kurz vor der Bodenprobe.

Theoretisch vielleicht, praktisch eher unwahrscheinlich das ausgerechnet nur die linke Scheibe blau anläuft. Ich hab wie gesagt schon von verkannteten Kolben in den Sättel gelesen aber da können wir nun viel spekulieren. Hoffe nächste Woche erfahre ich mehr

Edited by Stephan
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...